Code completion on perl <5.6

We must use the Perl 5.004... version. Is the code completion only working with newer versions?

Answer:
Perl 5.6 or above is needed for code completion plus other functions to work correctly.

01.10.2004. 10:49

This article hasn't been commented yet.

Write a comment

:

:

:


1 + 9 =